Problem
Smart Construction 3D Machine Guidance zeigt die im Smart Construction Fleet registrierte Dump-Liste nicht an.
Ursache
Die Hauptursache ist, dass die Basisinformationen von Smart Construction Fleet und Tablet nicht übereinstimmen.
Abhilfe
1) Überprüfen Sie die Einstellungen auf dem Tablet wie folgt.
- Starten Sie den Smart Construction Pilot auf dem Tablet und wählen Sie "Payload Meter".
Wählen Sie "Einstellungen" aus dem Menü, drücken Sie auf das Baggersymbol und geben Sie das Passwort ein: 31415 (wenn die App-Version älter ist, geben Sie ll?2017 ein). - Nach Eingabe des Passworts können die Maschineneinstellungen aufgerufen werden, also geben Sie die erforderlichen Informationen für "Modell", "Typ" und "Seriennummer" in den "Basisinformationen" ein.
*Achtung
Wenn die Kalibrierung der Nutzlast abgeschlossen ist, fahren Sie bitte fort, ohne die Basisinformationen der Maschine einzugeben.
Um die Kippliste zu verwenden, muss die Baustelle erstellt werden und die Kipp- und Baumaschinen müssen mit Smart Construction Fleet oder Smart Construction Fleet Lite verknüpft sein.
Weitere Informationen finden Sie im zugehörigen Artikel
Nutzlasten und Smart Construction Fleet können nicht verbunden werden.
2)Wie manuelle Eingabe, wenn bei 1) keine Auswahl von "Modell" und "Typ" erfolgt ist.
- Tippen Sie auf das Feld, um zum Bildschirm für die manuelle Eingabe zu wechseln, und geben Sie dann das Modell und den Typ ein.
*Achtung
Das "Modell", der "Typ" und die "Seriennummer", die für die Nutzlast-Baumaschinen auf der Smart Construction Fleet-Seite registriert sind, und das "Modell", der "Typ" und die "Seriennummer", die auf dem Maschineneinstellungsbildschirm auf der Tablet-Seite registriert sind, müssen alle übereinstimmen, damit die Verknüpfung funktioniert. Wenn auch nur ein einziges Zeichen falsch ist, kann die Maschine nicht verknüpft werden. Achten Sie also darauf, dass Sie die richtigen Informationen eingeben.
Kommentare
0 Kommentare
Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.